elementor-securite-alerte

Une faille de sécu­ri­té XSS a été décou­verte pour les versions de Elemen­tor infé­rieure ou égale à 2.8.4. La mise à jour est vive­ment recom­man­dée.

Réfé­rence : https://​blog​.impe​ne​trable​.tech/​x​s​s​-​i​n​-​w​o​r​d​p​r​e​s​s​-​e​l​e​m​e​n​t​o​r​-​p​l​u​gin

Si vous avez trou­vé une faute d’orthographe, infor­mez-nous en sélec­tion­nant le texte en ques­tion et en appuyant sur Ctrl + Entrée.

Dernière modification: 29 janvier 2020

Commentaires

Écrire une réponse ou un commentaire

Votre adresse email ne sera pas publiée.

Notifiez-moi les commentaires à venir via email. Vous pouvez aussi vous abonner sans commenter.