duplicator-faille

Une faille de sécu­ri­té a été décou­verte pour les versions de Dupli­ca­tor infé­rieure ou égale à 1.3.26. La mise à jour est vive­ment recom­man­dée.

Réfé­rence : https://​www​.word​fence​.com/​b​l​o​g​/​2​0​2​0​/​0​2​/​a​c​t​i​v​e​-​a​t​t​a​c​k​-​o​n​-​r​e​c​e​n​t​l​y​-​p​a​t​c​h​e​d​-​d​u​p​l​i​c​a​t​o​r​-​p​l​u​g​i​n​-​v​u​l​n​e​r​a​b​i​l​i​t​y​-​a​f​f​e​c​t​s​-​o​v​e​r​-​1​-​m​i​l​l​i​o​n​-​s​i​t​es/

Dernière modification: 20 février 2020

Commentaires

    Li-An

    Oui, je vais peut-être en faire un parce que la chose a l’air assez utili­sée. J’essaye quand même de limi­ter les alertes aux exten­sions très popu­laires – il y a des blogs spécia­li­sés pour cela.

Écrire une réponse ou un commentaire

Votre adresse email ne sera pas publiée.

Notifiez-moi les commentaires à venir via email. Vous pouvez aussi vous abonner sans commenter.